Dzisiaj jest 20 maja 2024, 6:26



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Offline
Post: 07 kwie 2024, 11:04 
**
Awatar użytkownika

Rejestracja: 18 lis 2013, 23:16
Posty: 260
Lokalizacja: Koszalin
Pojazd: Aprilia RS/Benzer freedom
Witam, mam problem z junakiem. To znaczy po zdjęciu przewodu paliwowego z gaźnika paliwo leci, a po założeniu wypali paliwo z gaźnika i filtra i już nie odpala. Dmuchałem powietrzem do baku przez szmatę i nic. Dodam, że króciec ma podciśnienie i czy jest założone, czy nie to nic to nie zmienia. Tak samo z korkiem czy otwarty, czy nie, to nic to nie daje. Tak samo jak podmiana gaźnika. Poprosił bym o pomoc? Z góry dzięki.




_________________

LwG !

Zapraszam na oględziny mojego projektu

http://forum.mieloch.pl/post2687009.html#p2687009


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 16 kwie 2024, 19:42 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 8335
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Tam jest kranik podciśnieniowy? Jeśli tak to wszystko wskazuje że może być uszkodzony




_________________

https://www.youtube.com/watch?v=wY-1Xa20Hb0 <= Zostaw SUBA! Dziękuję !

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



cron Powered by phpBB © 2007 Group serwis komputerowy