Dzisiaj jest 07 gru 2022, 17:29



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Offline
Post: 13 cze 2022, 15:59 
*

Rejestracja: 13 cze 2022, 15:37
Posty: 1
Pojazd: CPi SM 50
Siemka. Przychodzę do was z pytaniem, ponieważ ostatnio kupiłem swój pierwszy motorower CPI SM 50. 2 razy miałem sytuację, gdy jednoślad zgasł podczas jazdy, brak reakcji na gaz, poprostu 0. Po chwili odczekania normalnie odpalał, mogłem jechać dalej. Podejrzewałem przegrzanie, ale totalnie się na tym nie znam. Dzisiaj sprawdzałem chłodnicę, i cały korek był zawalony olejem, przynajmniej tak powiedział mi wujek. Czy ktoś wie, co może mu dolegać, jakie mogą być tego skutki, w razie czego jak to naprawić?


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 30 wrz 2022, 19:10 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 8133
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Udało się problem rozwiązać? Płynu chłodniczego nie ubywa?




_________________

https://www.youtube.com/watch?v=wY-1Xa20Hb0 <= Zostaw SUBA! Dziękuję !

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy