Dzisiaj jest 19 paź 2021, 12:23



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Offline
Post: 05 paź 2021, 20:50 
**

Rejestracja: 21 cze 2012, 9:50
Posty: 227
Pojazd:
Witam wymieniałem w skuterze 3mce temu łańcuszek z wałem Moretti przez pierwsze 3 mce było wszystko dobrze ,aż do teraz tzn lancuch rozrządu spada z wału oraz z wałka rozrządu po odpaleniu pomimo wymiany 3 napinaczy efekt jest ten sam dodam ze jeśli nie mam zelżonej glowicy i trzymam łancuszek i krece magnetem nic sie nie dzieje i nie spada z wału ale to nie są duze obroty jak przy odpaleniu i jezdzie - co moze być tego powodem - zebatka na wale czy wałek


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 06 paź 2021, 18:01 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 8123
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Jak dla mnie większa możliwość jest że spada z wału. Napinacz dobrze montujesz? Po zamontowaniu łańcuch jest napięty?




_________________

https://www.youtube.com/watch?v=wY-1Xa20Hb0 <= Zostaw SUBA! Dziękuję !

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy