Dzisiaj jest 03 lip 2022, 20:56



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Offline
Post: 02 maja 2022, 7:13 
*

Rejestracja: 02 maja 2022, 6:58
Posty: 4
Pojazd: TZR 50 i VTR1000
Cześć,
czy istnieją ustawienia fabryczne, startowe po wyczyszczeniu gaźnika?
- Iglica na środku
- dysze nowe,
- śruba od wolnych 2,5 obrotu
- powietrze zakręcone (zgodnie z poradami)

Niestety nie mogę odpalić, kręcenie prawo lewo też nic nie daje.
Świeca mokra, zalewa ją.
Iskra jest
wszystkie wężyki podłączone

Jak za długo pokręce to przelewa z gaźnika, ale gadać nie chce


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 02 maja 2022, 21:49 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 8202
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Piotr O pisze:
powietrze zakręcone (zgodnie z poradami)


No a jak Ty chcesz odpalić bez powietrza? :|




_________________

https://www.youtube.com/watch?v=wY-1Xa20Hb0 <= Zostaw SUBA! Dziękuję !

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Offline
Post: 03 maja 2022, 22:21 
*

Rejestracja: 02 maja 2022, 6:58
Posty: 4
Pojazd: TZR 50 i VTR1000
A jak jest w poradnikach. Śruba B zakręcone.
Zmiana świecy i odpalił.
Obroty zeszły jak poprawiłem ułożenie linek gazu.
Jednak dalej pozostaje problem.
Ładnie trzyma wolne obroty i kręci sie bez obciążenia.
Jednak jadaac dusi sie na 4-6k obrotów.
Świeca po wykŕęceniu biała

-- 03 maja 2022, 21:21 --

No i idziemy dalej.
Świeca biała, dusi się przy odkręceniu gazu gwałtowenie więc za mało paliwa.
Zmiana ustawień iglicy ze środkowego po kolei aż na maxa w górę.
Teraz jest lepiej ale dalej nie idealnie.
Przy dodawaniu gazu równomiernie nie ma problemu wkręca się ładnie.
Przy odkręceniu gazu na maxa dusi się aż do 8k obrotów. Gdy jesteśmy w górze i tak operujemy biegami by nie schodziło poniżej 8k obrotów to idzie dobrze. Ale jak zejdziemy poniżej to się dusi (dziura pomiedzy 6-8k obrotów).
Ktoś coś?
mnie przychodzi na myśl powrót do starej dyszy głównej i później wysokich obrotów

Ew. gdzieś bierze lewe powietrze, np. króciec ale nie widać nigdzie pękniecia.

Pali na dotyk.
Obroty wolne trzyma na 900-1100 bez problemu.
Na jałowym kręci się jak wściekła ale pod obciążeniem problem (waga jeźdzca ok 100 kg - może to ma znaczenie :))




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy