Dzisiaj jest 27 wrz 2023, 23:44



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 4 ] 
Autor Wiadomość
Offline
Post: 13 sie 2023, 9:07 
***
Awatar użytkownika

Rejestracja: 26 wrz 2009, 14:26
Posty: 1080
Lokalizacja: Bierutów
Pojazd: Kawasaki Ninja ZX-6R
Witam wszystkich.

Otóż do mojego Yaroxa zamontowałem drugi silnik od Keewaya.
Założyłem w nim wał 10mm nowe łożyska ogólnie silnik złożony od podstaw.
Cylinder Powerforce 70cc z tłokiem jednopierścieniowym.

I mam wrażenie że coś dzwoni przy schłodzeniu z gazu lub na wolnych obrotach gdy silnik chodzi.
Szczególnie to nasila się gdy silnik jest ciepły.

Natomiast jeździ bez żadnego problemu jestem w trakcie docierania tłoka.

Poniżej film - co o tym sądzicie ?
Przyjrzeć się temu bliżej to dźwięk pochodzi z okolic magenta, lecz nic tam luźne nie jest.
Dodam że na poprzednim silniku objaw był ten sam przez cały okres jego eksploatacji dopóki tłok się nie zatarł.

https://youtube.com/shorts/GplLX2BA4IQ?feature=sharea

https://youtube.com/shorts/CgYKM6oDW-w?feature=sharea

https://youtube.com/shorts/Z4L1wqLeXrk?feature=sharea


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 20 sie 2023, 21:49 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 8258
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
A nie dzwoni to czasami starter nożny z półksiężycem?
Ja to bym spróbował odpalić silnik z odłączonym napędem i zdjęta pokrywą żeby tylko sam wał się kręcił i wtedy zobaczyć czy dzwoni




_________________

https://www.youtube.com/watch?v=wY-1Xa20Hb0 <= Zostaw SUBA! Dziękuję !

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Offline
Post: 22 sie 2023, 13:26 
***
Awatar użytkownika

Rejestracja: 26 wrz 2009, 14:26
Posty: 1080
Lokalizacja: Bierutów
Pojazd: Kawasaki Ninja ZX-6R
Dzisiaj sprawdziłem - dzwonią trzy rzeczy.

1. Zębatka rozrusznika delikatnie obija się o kartery (ma minimetr luzu)
2. Tłumik wpada w wibracje i brzęczy.
3. I tu zagadka - bo dzwonią też listki membrany metalowe

Listki membrany wymieniłem dzisiaj na Carbon 0,30mm (poprawił się dół, silnik mocniejszy jest od dołu, góra bez zmian) jednak też zaciekawiło mnie że nowe listki membrany mają tak z minimetr prześwitu jak się popatrzy (blaszki przylegały idealnie) - jednak dzwonienie się zmniejszyło i odpala i jeździ bez problemu - bie wiem czy tym się przejmować ? Czy tak zostawić ?




Na górę
 Wyświetl profil  
 
 
Offline
Post: 02 wrz 2023, 19:32 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 8258
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
DJPIECZYWO pisze:
jednak dzwonienie się zmniejszyło i odpala i jeździ bez problemu - bie wiem czy tym się przejmować ?


Z Twojej wypowiedzi wynika że nie ma czym :< Zostawiłbym jak jest i się nie przejmował




_________________

https://www.youtube.com/watch?v=wY-1Xa20Hb0 <= Zostaw SUBA! Dziękuję !

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 4 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy