Dzisiaj jest 17 lis 2018, 6:23



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Offline
Post: 18 wrz 2018, 17:03 
*

Rejestracja: 12 gru 2017, 22:27
Posty: 15
Pojazd: Aprilia sr pg
Witam.Mam przerobionego purejeta na gaźnik wszystko super,normalnie jeździła i od pewnego czasu zaczeły sie problemy otóż:Aprilia nie wkreca się na obroty,raz na jakis czas sie wkreci,oraz strzela z wydechu do tego na jałowych obrotach dziwnie chodzi...Paliwa ma az za duzo... gaznik regulowany 100 razy(dellorto 17,5mm),zestaw cylek+tłok przebieg 200km sprawdzany,ale zamierzam zmierzyć kompresje,zawor membranowy mial przeswity już wymieniony ,ale niestety dalej to samo,pierscienie wydają sie być dobre,wał z łożyskami też był wymieniany,króciec ssący też nowy,ponieważ już był w kiepskim stanie,nowe uszczelki pod cyl,świeca nowa BR8ES,przewód WN sprawdzony,uszczelniacze też nowe...Niewiem co jej dolega naprawde już nie mam sił,stawiam na coś z zapłonem może cewko moduł bo tylko to zostało badź też lewe powietrze ,ale niewiem gdzie mogła by łapać...Filmik dla zobrazowania problemu.Z góry dziękuje za jakąkolwiek pomoc.Pozdrawiam.

Film:https://www.youtube.com/watch?v=cPx6WjXYyBA

-- 14 wrz 2018, 19:20 --

up

-- 18 wrz 2018, 18:03 --

up

-- 18 wrz 2018, 18:03 --

up


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 18 wrz 2018, 21:11 
Główny Dowodzący - Admin

Rejestracja: 29 kwie 2010, 14:29
Posty: 7052
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Wiesz moduł też możesz brać pod uwagę. Zwróć uwagę ,że na jałowych obrotach źle chodzi więc w pierwszej kolejności takie rzeczy oznaczają problem z układem zapłonowym. Najczęściej objawem czegoś takiego jest świeca ale piszesz ,że wymieniłeś.




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Offline
Post: 22 wrz 2018, 15:55 
*

Rejestracja: 12 gru 2017, 22:27
Posty: 15
Pojazd: Aprilia sr pg
Dzięki za odpowiedź.Świeca była wymieniana przez mechanika ,nie przyniosło to efektów.Mechanik stwierdził,że to wina gaźnika ,a zapłon jest sprawny.Gaźnik mam dellorto mógł sie zepsuć?Poczytałem o objawach uszkodzonego gaźnika i doczytałem się ,że może strzelać z wydechu bo nie przpala mieszanki i reszta dopala sie w wydechu.Kolanko jest mokre od spodu ,dostaje paliwa na każdej dyszy i ustawieniu iglicy za dużo w sensie efekt ten sam.Do tego gdy włączę ssanie gaśnie,obroty jałowe niskie pomimo regulacji,oraz ostatnio ciężko jest już nawet odpalić.Jest to możliwe ze gaźnik jest zepsuty?




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy