Dzisiaj jest 20 lip 2019, 13:22



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Offline
Post: 25 cze 2019, 10:43 
*

Rejestracja: 25 cze 2019, 9:47
Posty: 1
Pojazd: Suzuki DRZ400
Witam. Mam problem ze skuterem Keeway Hurricane mianowicie nie odpala. Wymieniałem w nim:
-wariator
-tłok+cylinder 50ccm
-wał
-łożyska
-uszczelniacze wału
-iskrownik
-świece
I teraz tak:
1.Kompresja jest
2.Iskra jest (przerwe teraz zwiększyłem do 1mm ale to nic nie pomaga)
3.Paliwo do gaźnika dochodzi (problem jest dalej bo świeca ledwie mokrawa)
4.Zmiana pozycji iglicy z samej góry ząbek albo dwa niżej nic nie daje.
5.Skuter odpala tylko jeśli wstrzyknę paliwo do cylindra albo do gaźnika przez dolot pochodzi sekundę dwie i się dusi
6.Membrany sprawdzone. Jeden z 4 listków ma delikatny prześwit ale podgiąłem go trochę i jest spoko.

Powinno coś być w tym miejscu gaźnika obok przepustnicy?
Obrazek

Nie sugerujcie się tym brudem na gaźniku, jest już dawno umyty.


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy