Dzisiaj jest 21 wrz 2019, 10:56



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 
Autor Wiadomość
Offline
Post: 19 kwie 2019, 20:07 
*

Rejestracja: 19 kwie 2019, 19:53
Posty: 5
Pojazd: kymco
Cześć, potrzebuje pomocy. Naprawiałem czujnik stopu w skuterze kymco super 9 LC 2010, naprawiłem i podłączyłem z powrotem, sęk w tym czy aby dobrze podłączyłem (nie na odwrót) bo mimo naprawienia go, nie działał dalej, (lewy) (tylny) wykręciłem ten sam czujnik tylko przedni, żeby sprawdzić co jest, podłączyłem załączyłem stacyjkę, i nic. Teraz jedynie na co reaguje to że jest: Podświetlenie zegarów, można zmienić światła z pozycyjnych na drogowe. Nie działa ani kierunkowskaz, klakson, i pulsacyjne światło do ostrzegania. Gdzie może być przyczyna? dodam jeszcze że po przekręceniu kluczyka, nie zaświeca się nawet kontrolka od chłodnicy ani oleju i nie działa obrotomierz. Tylko podświetla zegary... Gdzie może być przyczyna skoro na akumulatorze jest 12v?

EDIT: Sprawdziłem w domu miernikiem stan bezpieczników, są w porządku.


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 19 kwie 2019, 20:35 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 7462
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Może w przełączniku zespolonym? W zasadzie jeśli chodzi Ci o czujnik stopu pod klamką hamulca to jest to zwykły wyłącznik krańcowy i nie da się tego podłączyć na odwrót




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Offline
Post: 19 kwie 2019, 20:46 
*

Rejestracja: 19 kwie 2019, 19:53
Posty: 5
Pojazd: kymco
Ale przełącznik jest raczej sprawny, bo zanim robiłem ten czujnik stopu wszystko było OK. Po za tym na tym przełączniku działają mi normalnie zmiana świateł. rozebrałem całą obudowę kierownicy i od winąłem kable z taśmy i wszystkie wydają się ok. Sprawdzałem napięcie miernikiem na 20v i na "pikanie" na wtyczki od tego czujnika stopu i raz pokazuje 0.8v a za chwile nic.

Czujnik wygląda w nim tak:
https://www.rooader.pl/files/fotom/product-1858.jpg
Pod jeden bolec, wczepiany jest kabelek Zielony pod drugi czarny, i pytanie czy nie ma różnicy jak to pomyle? bo może przez to?




Na górę
 Wyświetl profil  
 
 
Offline
Post: 19 kwie 2019, 21:07 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 7462
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Nie ma znaczenia bo to tylko otwiera i zamyka obwód zwykły łącznik krańcowy




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Offline
Post: 20 kwie 2019, 12:42 
*

Rejestracja: 19 kwie 2019, 19:53
Posty: 5
Pojazd: kymco
No ok, ale dla czego teraz dzieje się tak jak opisałem? Po przekreceniu stacyjki, i rozruchu jedyne co działa to zmiana świateł z pozycji na mijania i z mijania na długie, no i działa podświetlanie zegarów, ani drugie wskazówka obrotów, kierunkowskazy i klakson.

-- 20 kwie 2019, 12:42 --

Dobra jednak padł bezpiecznik 7A. Wymieniłem ale światło stopu dalej nie działa, pozycja owszem. Sprawdziłem czujke stopu działa prawidłowo, jest na niej 12v działa prawidłowo, ale gdy jest podłączona i stacyjka przekrecona z tyłu nie ma napięcia dla stopu, tylko dla pozycji :/




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy