Dzisiaj jest 23 cze 2018, 9:07



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 8 ] 
Autor Wiadomość
Offline
Post: 12 cze 2018, 20:58 
*

Rejestracja: 12 cze 2018, 20:48
Posty: 4
Pojazd: skuter 4t
Witam.
Posiadam problem ze skuterem, mianowicie nie odpala.
Sprawdziłem dosłownie wszystko i nie mam już pojęcia co mogę sprawdzić.

na wale nie ma luzów.
tłok, cylinder, głowica(zawory dotarte) - sprawne.
zawory, rozrząd - ustawione poprawnie.

sposób na wiertarkę - nie odpala.
wypięcie czarno białego kabelka z modułu - nie odpala.
wymiana iskrownika - nie odpala
zatkanie dopływu dolotu powietrza w gaźniku - nie odpala
podciśnienie kranika - działa
paliwo dochodzi.
wymieniony gaźnik na nowy także nie pomógł.
iskra jest.

Skuter ogólnie działał normalnie, miał lekkie problemy przy odpalaniu gdy był ciepły, trochę dłużej kręcił czasami aż nagle na drugi dzień wcale nie odpalał. miał wsadzoną 90tkę z wypukłym tłokiem. teraz wstawiłem nowy zestaw 80cc. Miał także niezbyt poprawnie wyregulowany napęd. rolki 9g + sprężyny w sprzęgle wszystkie czerwone. wkręcał się trochę za wysoko na pełnej lecz nie miałem jak ponownie rozkręcić sprzęgła i tego wyregulować.

Kurde, pomóżcie bo naprawdę nie mam już pomysłów, robiłem ten skuter milion razy i nie napotkałem się jeszcze z czymś takim. Skuter ma bodajże 2 lata, kupiłem go z media. Przebieg 9tyś.


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 12 cze 2018, 23:06 
****
Awatar użytkownika

Rejestracja: 26 gru 2013, 16:25
Posty: 1707
Lokalizacja: Morąg
Pojazd: Junak 305
Uszczelniacze na wale?




_________________

Longjia Exactly 2008r. next Generic Trigger 2007r. now Junak 305 2016r.

ObrazekJunak 305 by Nikodem
- - - - - - - - - - - - - - - - - - - - - - - - - - - -
Where I am?

Facebook

Youtube




Na górę
 Wyświetl profil  
 
 
Offline
Post: 13 cze 2018, 1:53 
*

Rejestracja: 12 cze 2018, 20:48
Posty: 4
Pojazd: skuter 4t
naprawdę uważasz, że przy praktycznie całym rozkręconym skuterze i sprawdzonym praktycznie każdym elemencie przeoczyłbym cieknące uszczelniacze które przepuszczają olej, lecący na ziemię pod skuter i robiące wielką MOKRA PLAME? nie. to nie uszczelniacze. poza tym 4t na luzie odpaliłbym bez nich włożonych. raz jeździłem z jednym max cieknącym bo padł w trasie. i tak, odpalał.

chce tylko dodać, że nie jestem laikiem. skuter robię osobiście, nie raz już był rozkręcany i skręcany. pojawiła się po prostu usterka z którą jeszcze nie miałem do czynienia, nie jest ona typowa.




Na górę
 Wyświetl profil  
 
 
Offline
Post: 13 cze 2018, 13:59 
****
Awatar użytkownika

Rejestracja: 26 gru 2013, 16:25
Posty: 1707
Lokalizacja: Morąg
Pojazd: Junak 305
Membrana? Spróbowałbym jeszcze pryskać dezodorantem w filtr powietrza ( tam gdzie wpada do niego powietrze). Jeśli silnik się nie ruszy to znaczy że coś z kompresją lub zapłonem. Czy wał na pewno jest bez luzów i cały?




_________________

Longjia Exactly 2008r. next Generic Trigger 2007r. now Junak 305 2016r.

ObrazekJunak 305 by Nikodem
- - - - - - - - - - - - - - - - - - - - - - - - - - - -
Where I am?

Facebook

Youtube




Na górę
 Wyświetl profil  
 
 
Offline
Post: 13 cze 2018, 17:27 
*

Rejestracja: 12 cze 2018, 20:48
Posty: 4
Pojazd: skuter 4t
na dwóch sprawnych gaźnikach, jednym starym i nowym nie załapał więc. wydaje mi się, że coś jest z zapłonem ale wszystko jest ustawione prawidłowo. na wale(na bolcu pod tłok) na boki są prawie niewyczuwalne luzy. co masz na myśli czy jest cały?

jakie jest prawdopodobieństwo, że gubi iskrę w głowicy pod ciśnieniem? ogólnie to zamówiłem nową cewkę zapłonową i świecę bo myślę, że w tym tkwi problem tak na 20%.




Na górę
 Wyświetl profil  
 
 
Offline
Post: 13 cze 2018, 17:43 
Główny Dowodzący - Admin

Rejestracja: 29 kwie 2010, 14:29
Posty: 6751
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Skoro iskra jest i paliwo trafia do cylindra a on dalej nie odpala to definitywnie coś jest nie tak z cyklem sprężania. Bo jeśli jest iskra i paliwo to powinien chociaż prychać ,przerywać próbować zapalić a jeśli on milczy to według mnie coś jest nie tak z samym silnikiem




Na górę
 Wyświetl profil  
 
 
Offline
Post: 13 cze 2018, 18:20 
*

Rejestracja: 12 cze 2018, 20:48
Posty: 4
Pojazd: skuter 4t
co takiego może być nie tak? bo naprawdę nie mam już pomysłów. skuter zawsze sam robiłem i tym razem jest to naprawdę coś dziwnego. sposobem na wiertarkę też nawet nie łapie na sekundę.

wszystko było sprawne, czasami dłużej kręcił przed zapaleniem przez ostatnie kilka dni, co prawda nigdy tego problemu nie miałem bo zawsze palił od razu. no i na drugi dzień nagle idę sobie do garażu i zero odzewu.

kiedyś także wymieniałem wał samemu, wszystko było git. nie wydaje mi się, że coś w środku padło, tam za bardzo chyba nawet nie ma co paść.




Na górę
 Wyświetl profil  
 
 
Offline
Post: 21 cze 2018, 0:10 
*
Awatar użytkownika

Rejestracja: 12 maja 2018, 18:13
Posty: 24
Lokalizacja: Pomorskie
Pojazd: Ducato 17, Fabia 18, R125 09
Ostatni raz grzebałem w tym silniku kilka lat temu i NIE JESTEM PEWIEN, także nie wieszajcie na mnie psów, jeżeli radzę źle, ale tam chyba dało się założyć wałek rozrządu o pół obrotu źle, silnik kręcił, znaczniki kreskowane na wałku się pokrywały, a cykle suwu i sprężania się nie pokrywały. Rzuć okiem jeszcze na to, najlepiej obróć sobie wałem przy ściągniętej pokrywie zaworów.
Współczuje przy ciężkiej do zlokalizowania usterce. Powodzenia




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 8 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy