Dzisiaj jest 22 wrz 2017, 10:06



Strefa czasowa UTC+1godz. [letni]





Nowy temat Odpowiedz w temacie  [ Posty: 4 ] 
Autor Wiadomość
Offline
Post: 24 cze 2017, 16:00 
*

Rejestracja: 24 cze 2017, 15:53
Posty: 2
Pojazd: CPI GTR
Witam wymieniłem tłok, pierścienie oraz inne podzespoły w moim CPI GTR 50 gdy na niego wsiadam nie ma mocy aby nawet ruszyć a jak już ruszy jedzie 20km/h a jak się już bujnie to max 35 powie mi ktoś o co chodzi? Nie jestem zaawansowany w tych sprawach proszę o pomoc! Wiem, że trzeba go dotrzeć ale nie powinien mieć przynajmniej mocy więcej?? Gdy już przyśpieszy do tych 35km/h słychać jakby się coś kręciło stukało nigdy takiego czegoś nie było.


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 
Offline
Post: 24 cze 2017, 16:56 
Stróż Forum
Awatar użytkownika

Rejestracja: 16 lip 2012, 18:19
Posty: 1947
Lokalizacja: WL
Pojazd: NRG 50cc 1995r/ Ford Probe 2.0
Skuter nawet jak od razu po odpaleniu, po chwili chodzenia powinien mieć moc. Po wymianie tłoka także. Co tam było oprócz tego zmieniane? Muli czy wyje? Może cylinder już wytarł się i trzeba szlif robić? Zwykle taka zmiana (dotyczy żeliwnych) jest na krótką metę. 500km i znowu moc spada. Pewnie rolki za ciężkie sądząc po v-max.




_________________

Alu 50 *PORTed*+T6 head
Pro Replica
Przeciwtalerz Hebo
Wariator Tun'r
Dellorto 17,5
TNT HPC
Zawór hometuned+malossi karbonit
Malossi Biała




Na górę
 Wyświetl profil  
 
 
Offline
Post: 25 cze 2017, 12:27 
*

Rejestracja: 24 cze 2017, 15:53
Posty: 2
Pojazd: CPI GTR
Właśnie muli przed tą zmianą jechał 90+km/h a teraz ledwo 40km/h. Może oddać go do dobrego mechanika?? Gdy jest zimny to ma więcej mocy a jak się zagrzeje to już w ogóle jedzie 20km/h. Ma ciężko nawet ruszyć z miejsca nie daje rady nawet tego jak się zagrzeje. Może jak wymienię świecę się coś zmieni bo po 4minutach jazdy jest gorąca, lecz da się dotknąć palcem.

Wymieniałem cylinder pierścienie i tłok.




Na górę
 Wyświetl profil  
 
 
Offline
Post: 25 cze 2017, 22:48 
Stróż Forum
Awatar użytkownika

Rejestracja: 16 lip 2012, 18:19
Posty: 1947
Lokalizacja: WL
Pojazd: NRG 50cc 1995r/ Ford Probe 2.0
W napędzie bym popatrzył bo coś go hamuje..może przełożenia padły? Na stopce koło się lekko kręci? Palcem idzie obrócić? Jak tak to raczej to nie to. Jak powstał jakiś dodatkowy hałas to coś padło i trzeszczy...zwykle z napędu to dochodzi bo jakby to był tłok - cyl to raczej by już nie odpalał. :roll: Łożyska na wale dobre?




_________________

Alu 50 *PORTed*+T6 head
Pro Replica
Przeciwtalerz Hebo
Wariator Tun'r
Dellorto 17,5
TNT HPC
Zawór hometuned+malossi karbonit
Malossi Biała




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 4 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy