Dzisiaj jest 19 kwie 2014, 16:59



Strefa czasowa UTC+1godz. [letni]





Forum zablokowane Ten temat jest zamknięty. Nie można w nim pisać ani edytować postów.  [ Posty: 62 ]  Przejdź na stronę Poprzednia  1, 2, 3, 4  Następna
Autor Wiadomość
Offline
 Tytuł:
Post: 04 lip 2011, 21:12 
**
Awatar użytkownika

Rejestracja: 10 mar 2008, 21:10
Posty: 274
Lokalizacja: Borów/Wrocław
Pojazd:
bike125full pisze:
Przedmuch w niczym nie przeszkadza. Może coś ze ssaniem??


Nie znasz się i wprowadzasz kogoś w błąd. W dwusuwie musi być szczelne kolanko bo inaczej nie będzie ciągnął od dołu!

Jeżeli masz mokrą świecę to zacznij od zera - obniż iglice oraz wkręć śrubę do regulacji dawki (nie obrotów) na maksa. Spróbuj odpalić silnik - jeżeli odpali to znaczy, że masz coś nie tak z dyszami. Ale po koleji...

Jak już wkręcisz tą śrubę oraz obniżysz iglicę to ponownie odkręć ją na 1,5 obrotu. Wyczyść świecę po czym go odpal i zobacz po czasie jaki będzie kolor.

Następna myśl jaka mi się nasuwa to uszkodzony elektrozawór - silnik będzie cały czas na ssaniu = za bogata mieszanka.

Bez wątpliwości mogę ci powiedzieć, że jest to kwestia regulacji gaźnika.




_________________

Pro - da' way of my life.

Zerknij na moje aukcje! To nic nie kosztuje :)
http://allegro.pl/listing.php/user?us_id=11728312


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 05 lip 2011, 8:58 
*
Awatar użytkownika

Rejestracja: 02 lip 2011, 21:03
Posty: 41
Lokalizacja: Ok. szczebrzeszyna
Pojazd:
aha czyli musze naprawić ten przedmuch dobra, ale jak ustawiam gaźnik to żadnej lepszej reakcji nie ma nawet na wkręconej i dalej jest czara czyli to może być elektrozawór a jak go odłącze to może coś da ???????




_________________

Romet 787 2T/Minarelli
http://www.forum.mieloch.pl/viewtopic.p ... 75#1221675

Sprzedam części silnikowe Piaggio/NRG mc3




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 05 lip 2011, 9:11 
*
Awatar użytkownika

Rejestracja: 02 lip 2011, 21:03
Posty: 41
Lokalizacja: Ok. szczebrzeszyna
Pojazd:
A jeszcze jedno tak też myślałem że powinno się wykręcić półtorej obrotu śrubkę od mieszanki ale wtedy silnik się dławi tak jakby nie spalał całej benzyny




_________________

Romet 787 2T/Minarelli
http://www.forum.mieloch.pl/viewtopic.p ... 75#1221675

Sprzedam części silnikowe Piaggio/NRG mc3




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 05 lip 2011, 10:42 
**
Awatar użytkownika

Rejestracja: 10 mar 2008, 21:10
Posty: 274
Lokalizacja: Borów/Wrocław
Pojazd:
Czyli jest za duża dawka benzyny. Ściągnij gaźnik i zobacz czy na pewno masz wszystkie dysze wkręcone ( głupia sprawa ale mi się zdarzyło i cały silnik rozpołowiłem w szukaniu przyczyny :ups: ). Druga sprawa to elektrozawór - odkręć go ściągnij z niego przepustnice, którą później włożysz luzem do gaźnika - pamiętaj żeby weszła do końca i wtedy spróbuj odpalić. Najlepiej to weź cały gaźnik od kogoś pożycz i zrób swapa :wink:




_________________

Pro - da' way of my life.

Zerknij na moje aukcje! To nic nie kosztuje :)
http://allegro.pl/listing.php/user?us_id=11728312




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 05 lip 2011, 11:46 
*
Awatar użytkownika

Rejestracja: 02 lip 2011, 21:03
Posty: 41
Lokalizacja: Ok. szczebrzeszyna
Pojazd:
dysze na 100% wkręciłem a z elektrozaworem sprubuje. Natomiast z pożyczeniem gaźnika to mam problem bo nikt z moich kumpli nie ma takiego gaźnika więc nie mam jak spróbować maja tylko 4T a to się chyba nie nada bo jeszcze próbowałem odłączyć ten kabel od elektrozaworu ale nic nie dało to więc spróbuje tak jak mi napisałeś.




_________________

Romet 787 2T/Minarelli
http://www.forum.mieloch.pl/viewtopic.p ... 75#1221675

Sprzedam części silnikowe Piaggio/NRG mc3




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 05 lip 2011, 12:07 
**
Awatar użytkownika

Rejestracja: 10 mar 2008, 21:10
Posty: 274
Lokalizacja: Borów/Wrocław
Pojazd:
woja14 pisze:
próbowałem odłączyć ten kabel od elektrozaworu


Robisz całkowicie na odwrót :P Kabel musi być podłączony bo wtedy dochodzi prąd do ssania, które po pewnym czasie się nagrzewa i przepustnica powoli się opuszcza zamykając jednocześnie kanaliki, którymi płynie bezpośrednio benzyna za główną przepustnicę.




_________________

Pro - da' way of my life.

Zerknij na moje aukcje! To nic nie kosztuje :)
http://allegro.pl/listing.php/user?us_id=11728312




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 05 lip 2011, 13:34 
*
Awatar użytkownika

Rejestracja: 02 lip 2011, 21:03
Posty: 41
Lokalizacja: Ok. szczebrzeszyna
Pojazd:
A mam pytanie czy może być przyczyną główną jak nie mam akumulatora ?????




_________________

Romet 787 2T/Minarelli
http://www.forum.mieloch.pl/viewtopic.p ... 75#1221675

Sprzedam części silnikowe Piaggio/NRG mc3




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 05 lip 2011, 14:30 
*
Awatar użytkownika

Rejestracja: 02 lip 2011, 21:03
Posty: 41
Lokalizacja: Ok. szczebrzeszyna
Pojazd:
Dobra spróbowałem odkręciłem elektrozawur nie mogłem ściągnąć przepustnicy więc wziołem śrubokręt i szmatke zatkałem wtedy to wszedł w obroty takich jeszcze nie miałem. ale prubowałem ruszyć i dalej to samo to jeszcze może przez ten przedmuch między kolankiem a cylindrem ale mi się wydaje że nie bo to delikaty przedmuch




_________________

Romet 787 2T/Minarelli
http://www.forum.mieloch.pl/viewtopic.p ... 75#1221675

Sprzedam części silnikowe Piaggio/NRG mc3




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 05 lip 2011, 14:30 
**
Awatar użytkownika

Rejestracja: 10 mar 2008, 21:10
Posty: 274
Lokalizacja: Borów/Wrocław
Pojazd:
Boże... widzisz a nie grzmisz! :? Bez aku ssanie nie będzie działało jak powinno, non stop będzie dawkował benzynę... Ja się tu produkuję a ty dopiero teraz o tak istotnej rzeczy piszesz :<




_________________

Pro - da' way of my life.

Zerknij na moje aukcje! To nic nie kosztuje :)
http://allegro.pl/listing.php/user?us_id=11728312




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 05 lip 2011, 14:34 
*
Awatar użytkownika

Rejestracja: 02 lip 2011, 21:03
Posty: 41
Lokalizacja: Ok. szczebrzeszyna
Pojazd:
to czyli co mam zrobić ?????




_________________

Romet 787 2T/Minarelli
http://www.forum.mieloch.pl/viewtopic.p ... 75#1221675

Sprzedam części silnikowe Piaggio/NRG mc3




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 05 lip 2011, 14:47 
**
Awatar użytkownika

Rejestracja: 10 mar 2008, 21:10
Posty: 274
Lokalizacja: Borów/Wrocław
Pojazd:
Chłopie aż ręce opadają... ZAŁÓŻ AKUMULATOR!




_________________

Pro - da' way of my life.

Zerknij na moje aukcje! To nic nie kosztuje :)
http://allegro.pl/listing.php/user?us_id=11728312




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 05 lip 2011, 14:48 
*
Awatar użytkownika

Rejestracja: 02 lip 2011, 21:03
Posty: 41
Lokalizacja: Ok. szczebrzeszyna
Pojazd:
ok pożyczę i zobacze jak coś więcej info w następnych postach




_________________

Romet 787 2T/Minarelli
http://www.forum.mieloch.pl/viewtopic.p ... 75#1221675

Sprzedam części silnikowe Piaggio/NRG mc3




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 06 lip 2011, 18:03 
*
Awatar użytkownika

Rejestracja: 02 lip 2011, 21:03
Posty: 41
Lokalizacja: Ok. szczebrzeszyna
Pojazd:
Problem jest dalej taki sam nie chce wchodzić w obroty nawet po założeniu aku tak jak mi pokazuje obrotomierz to około 7 000 wchodzi dalej nie może nie wiem co jest załamuje ręce, pomocy!!!!




_________________

Romet 787 2T/Minarelli
http://www.forum.mieloch.pl/viewtopic.p ... 75#1221675

Sprzedam części silnikowe Piaggio/NRG mc3




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 06 lip 2011, 18:08 
*

Rejestracja: 01 maja 2011, 12:03
Posty: 44
Pojazd:
2T nie ciągnie od dołu tylko 4t , maly66625




_________________

http://polskajazda.pl/Motocykle/TGB/101_S_Orion/101328


-BGM 50cc :D
-Gianelli reverse ; )
-Stage 6


Ostatnio zmieniony 06 lip 2011, 18:09 przez Dawidix12, łącznie zmieniany 1 raz



Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 06 lip 2011, 18:34 
**
Awatar użytkownika

Rejestracja: 10 mar 2008, 21:10
Posty: 274
Lokalizacja: Borów/Wrocław
Pojazd:
Dawidix12 pisze:
2T nie ciągnie od dołu tylko 4t , maly66625


No co Ty nie powiesz ? :roll: może źle to ująłem, silnik nie będzie miał odpowiedniego momentu obrotowego przy starcie.




_________________

Pro - da' way of my life.

Zerknij na moje aukcje! To nic nie kosztuje :)
http://allegro.pl/listing.php/user?us_id=11728312




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 06 lip 2011, 20:08 
*
Awatar użytkownika

Rejestracja: 02 lip 2011, 21:03
Posty: 41
Lokalizacja: Ok. szczebrzeszyna
Pojazd:
czyli jednak to elektrozawór ??????




_________________

Romet 787 2T/Minarelli
http://www.forum.mieloch.pl/viewtopic.p ... 75#1221675

Sprzedam części silnikowe Piaggio/NRG mc3




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 06 lip 2011, 21:30 
*
Awatar użytkownika

Rejestracja: 02 lip 2011, 21:03
Posty: 41
Lokalizacja: Ok. szczebrzeszyna
Pojazd:
Dobra wiem co już jest post uznaje za zamknięty




_________________

Romet 787 2T/Minarelli
http://www.forum.mieloch.pl/viewtopic.p ... 75#1221675

Sprzedam części silnikowe Piaggio/NRG mc3


Ostatnio zmieniony 06 lip 2011, 21:31 przez woja14, łącznie zmieniany 1 raz



Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 06 lip 2011, 21:50 
**
Awatar użytkownika

Rejestracja: 10 mar 2008, 21:10
Posty: 274
Lokalizacja: Borów/Wrocław
Pojazd:
Może podziel się z innymi co się dokładnie stało - komuś to w przyszłości może pomóc.




_________________

Pro - da' way of my life.

Zerknij na moje aukcje! To nic nie kosztuje :)
http://allegro.pl/listing.php/user?us_id=11728312




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 07 lip 2011, 8:10 
*
Awatar użytkownika

Rejestracja: 02 lip 2011, 21:03
Posty: 41
Lokalizacja: Ok. szczebrzeszyna
Pojazd:
Problemem było brak aku, drugim elektrozawur się zawiesił więć musze wymienić na nowy koszt około 30zł. Problemami które występowały po podłączeniu aku to że nie dało się odpalić aż dopiero wykręciłem prawie całkiem śrubke od obrotów i wkręciłem od mieszanki ale i tak mało co dało ponieważ zalewało świece i aż strzelało z tłumika, kupię elektrozawur założe i ma byc, wtedy dopiero ustawie gaźnik. a zdjęcie z elektrozaworu wstawie zobaczycie co się stało.




_________________

Romet 787 2T/Minarelli
http://www.forum.mieloch.pl/viewtopic.p ... 75#1221675

Sprzedam części silnikowe Piaggio/NRG mc3




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 08 lip 2011, 19:56 
*
Awatar użytkownika

Rejestracja: 02 lip 2011, 21:03
Posty: 41
Lokalizacja: Ok. szczebrzeszyna
Pojazd:
Witam jednak problem nie został rozwiązany po wymianie elektrozaworu silnik ciężej zaczą palić. Problemem który występuje jest nadal zero możliwości z ustawieniem gaźnika, gdy próbuję ustawić nie widać żadnej reakcji z pomocą kolegi ustawialiśmy pół dnia i oceniliśmy tak jak by elektrozawór się włączał i wyłączał. I tak wymyśliliśmy że może to być moduł lecz nie wiemy gdzie on jest ponieważ pod siedzeniem go nie ma pewnie znajduje się pod przednimi plastikami. Doradzcie czy to może byc moduł..?????




_________________

Romet 787 2T/Minarelli
http://www.forum.mieloch.pl/viewtopic.p ... 75#1221675

Sprzedam części silnikowe Piaggio/NRG mc3




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Forum zablokowane Ten temat jest zamknięty. Nie można w nim pisać ani edytować postów.  [ Posty: 62 ]  Przejdź na stronę Poprzednia  1, 2, 3, 4  Następna



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 phpBB Group