Dzisiaj jest 19 wrz 2019, 23:05



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Offline
Post: 26 lip 2019, 21:29 
*

Rejestracja: 26 lip 2019, 20:39
Posty: 1
Pojazd: Speedfight 2 50ccm LC 2007r.
Siemana!
mam problem ze Speedfightem 2 50ccm LC 2007r.
Mianowicie wymieniłem tłok, bo poprzedni się zatarł
Kupiłem tłok z pierścieniami i uszczelkami. Założyłem i niby wszystko git, odpalił chodził sobie na wolnych z 30min. No i nadszedł moment przejażdżki, wsiadłem dodałem gazu i skuter wkrecił się na obroty po czym gwałtownie spadły, jakby go ktos zgasił.
Przy nastepnych probach odpalania, bylo to samo - Chodzi na wolnych ale juz z ciężarem nie daje rady.
Zdjąłem znowu cylinder i zauważyłem ze uszczelka nie zaszła dobrze, to by wiele wyjasniało. Wymieniłem uszczelke i dałem silikon dla bezpieczeństwa. No i odpalił od strzała jak za pierwszym razem. I problem wrócił, wszystko jest szczelne .Przeczytałem na forum ze moze to byc problem z ZAWOREM MEMBRANOWYM - trafiłem , blaszka czy tam membrana była odgięta po prawej stronie, jedna z trzech .Wymieniłem zawór początkowo nie chciał odpalać ,później zaczął i sie skończył. Zdjąłem zawór i wyszlo na to co wczesniej czyli blaszka odgięła sie z tej samej strony
W CZYM MOZE BYC PROBLEM?
kompresja jest ,iskra jest ,paliwo dostaje ,zalewa świece ,brak jakichkolwiek luzów na wale i korbowodzie.


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy