Dzisiaj jest 17 cze 2021, 21:58



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Offline
Post: 04 mar 2021, 22:12 
*

Rejestracja: 04 mar 2021, 22:04
Posty: 2
Pojazd: CPI SM 50
Witam . Ostatnio zakupiłem Cpi SM 50 , motocykl fajny oraz zadbany
Nie dawno jak jeździłem strasznie mi przymulil i zgasł nie mogłem go odpalić ale się udało , od tego czasu na dużych obrotach strasznie przerywał . Zaniepokojony wymieniłem taką kostkę co do niej jest podłączona cewka zapłonowa , bo przed tym nie chciał zapalić ,
Czym może być to spowodowane , może być to membraną ??
Prosiłbym o pomoc !!!!


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 20 kwie 2021, 17:40 
*

Rejestracja: 17 kwie 2021, 20:03
Posty: 9
Pojazd: APRILIA SR 50 FACTORY
wymien świece




Na górę
 Wyświetl profil  
 
 
Online
Post: 03 maja 2021, 12:47 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 8054
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Udało się coś ogarnąć w temacie?




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/

Mate57@mieloch.pl




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy