Dzisiaj jest 22 cze 2024, 3:21



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Offline
Post: 30 sie 2023, 20:01 
*

Rejestracja: 30 sie 2023, 19:31
Posty: 2
Pojazd: Peugeot
Hej, mam pytanie. Kupiłem speeda 4 wszystko raczej seria. Mam problem z gaźnikiem. Gdy go kupiłem była rozpięta złączka od ssania. Jak podpinam to gasnie na wolnych obrotach zimny i rozgrzany. Nie da się wyregulować mogę śrubę wolnych obrotów wkręcić na max i nic. Na ssaniu pali 6-7 l/100 w mieście 4-4.5 w trasie. Gaźnik jakiś japoński, chyba seria. I drugie pytanie. Przewody do ssania sa rozdzielone i wychodzą 4 . + i - do ssania i drugie do jakiegoś mosiężnego dynksa z lewej strony gaźnika. Co to jest ? Nie spotkałem się jeszcze z takim czymś. Jest na tym napis 8 wat


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 02 wrz 2023, 19:25 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 8336
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Ksiezycxxx pisze:
i drugie do jakiegoś mosiężnego dynksa z lewej strony

Pokaż to na zdjęciu
Jeśli śruba wykręcona na max a on dalej nie chodzi to za bogata mieszkanka




_________________

https://www.youtube.com/watch?v=wY-1Xa20Hb0 <= Zostaw SUBA! Dziękuję !

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy