Dzisiaj jest 30 lip 2021, 7:24



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Offline
Post: 26 wrz 2020, 17:16 
*

Rejestracja: 15 wrz 2020, 14:27
Posty: 3
Pojazd:
Witam. Mam problem w moim rieju mrx jest bardzo słaby prąd jest tak słaby ze nie działają kierunkowskazy a gdy wciskam klakosn przygasa przednia i tylnia lampa i ledwo go słychać, lecz jak podłącze instalacje pod zwykły akumulator wszystko działa prawidło i nic nie przygasa. Jaka może być przyczyna i czy dało by się podłączyć akumulator do tej instalacji?


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 27 wrz 2020, 23:01 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 8084
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Jeśli oryginalnie jest w instalacji akumulator to najwyraźniej nie trzyma już napięcia - do wymiany. Jeśli nie ma to regulator napięcia ewentualnie sam iskrownik do przejrzenia




_________________

https://www.youtube.com/watch?v=wY-1Xa20Hb0 <= Zostaw SUBA! Dziękuję !

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy