Dzisiaj jest 22 lut 2024, 22:55



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Offline
Post: 21 kwie 2023, 14:19 
*

Rejestracja: 26 lip 2022, 13:16
Posty: 3
Pojazd: Jet Force 70cc C-tech
Witam, potrzebna pomoc ostatnio kupiłem jet,a do małych poprawek i napraw typu hamulec, plastiki
w piątek zrobiłem mu mały przegląd tzn filtr powietrza sprawdzenie stanu świecy, czyszczenie gaźnika i ogarniecie zacisku tył. Skuter odpalił normalnie z pierwszego kopniaka (rozrusznik nie działa) dałem mu pochodzić i udałem się na jazdę testową po 3/4 km zapaliła się kontrolka stop i zaczęła migać spanikowany zatrzymałem się maszyna od razu zgasła jedynie co znalazłem na ten temat to ze może być to błąd pompy oleju dodam jeszcze ze kontrolka potrafi zgasnąć i wtedy odpala normalnie nie gaśnie podczas jazdy czasem za miga na chwile. kable od pompy sprawdzone styki przeczyszczone i dalej ten sam problem nie mam juz siły do walki z tym i pomysłu co mu dolega

Można zamknąć wymiana modułu ECU pomogła
olej jest motul 710, benzyna z zaufanej stacji i płyń chłodniczy tez jest

teraz sobie jeszcze pomyślałem ze jak sprawdzałem świece to przewód od chłodzenia w głowicy tez nie do końca był zabezpieczony i trochę płynu uciekło na podnośnik ale nie powinno to zaszkodzić poziom płynu jest ok


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 16 paź 2023, 10:09 
*

Rejestracja: 16 paź 2023, 10:02
Posty: 1
Pojazd:
Na Youtube jest film opisujący ten problem. możesz spróbować go poszukać
moto x3m




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy