Dzisiaj jest 17 wrz 2021, 17:39



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 
Autor Wiadomość
Offline
Post: 12 sie 2021, 22:33 
*

Rejestracja: 12 sie 2021, 22:04
Posty: 3
Pojazd: Malaguti crosser cr1 50
Witam kolegów!
Crosser 50 ,6000 przebiegu,kupiony po długim postoju
Od kilku dni próbuje odpalić z rozrusznika (aku nowy),z kopnika,a dziś to nawet z wiertarki!(3000 rpm)
Kompresja 10 bar,stare paliwo zlane , świeca była nowa ,iskra ok ,paliwo jest,bez filtra i nie odpala.
Po wielu próbach odkręciłem wydech i wylałem z niego paliwo, przechyliłem skuter i wylełem z silnika
Następne próby i nic.
Nowa świeca, gaźnik wyczyszczony , membrana szczelna, z uszczelniaczy nie cieknie,kranik podciśnieniowy działa,i nic
Raczej ma tendencje do zalewania ,dziś próbowałem odpalić z wiertarki 3000 rpm zamocowanej w miejscu wariatora i jak kręciłem to przy otwarte przepustnicy z otworu wydechowego szła mgiełka, przy zamkniętej nie szła.
Ściągnąłem cylinder ,przerwy na pierscionkach 0.32 i 0.28 widać honowanie na cilndrze i mikro ryski nie wyczuwalne absolutnie pod paznokciem ,w skrzyni korbowej już prawie nic paliwa nie było ,może pare kropel.
CO TERAZ????


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 13 sie 2021, 13:14 
*

Rejestracja: 13 sie 2021, 13:07
Posty: 4
Pojazd: Piaggio ZIP 2T 1996r.
Może, i głupie pytanie a próbowałeś psiknąć Plaka w dolot?




Na górę
 Wyświetl profil  
 
 
Offline
Post: 13 sie 2021, 14:03 
*

Rejestracja: 12 sie 2021, 22:04
Posty: 3
Pojazd: Malaguti crosser cr1 50
Niestety nie ,bo nie posiadam ,jak odpali na plaku to co to znaczy?




Na górę
 Wyświetl profil  
 
 
Offline
Post: 13 sie 2021, 14:18 
*

Rejestracja: 13 sie 2021, 13:07
Posty: 4
Pojazd: Piaggio ZIP 2T 1996r.
To by znaczyło ,że paliwo nie dochodzi a właśnie sprawdzałeś czy świeca jest mokra?




Na górę
 Wyświetl profil  
 
 
Offline
Post: 28 sie 2021, 22:00 
*

Rejestracja: 12 sie 2021, 22:04
Posty: 3
Pojazd: Malaguti crosser cr1 50
Tak jest.

-- 28 sie 2021, 22:00 --

Poskładałem wszystko i odpalił.
Próbowałem regulować obroty ale nic z tego.
Śruba od obrotów Wkręcona na maksa przepustnica mocno uchylona , śruba powietrza/mieszanki wkręcona na maksa i powoli odkręcam ale muszę dodawać gazu bo gaśnie i tak wykręce nawet 4 obroty i nic dalej potrzebuje durzo powietrza żeby chodził .
I tak mu gazuje i ładnie się wkręca ale po ok 1-2 minutach zdycha na ubogie i na bogatej mieszance,poprostu jagby odcinało zapłon.Zmienione kilka świec i cewkomoduł i nic dalej to samo.Dysza główna 51 wolne 30 gaźnik dellorto 12 phva różne położenia iglicy i dysze próbowałem 60 i 40 i dalej to samo ssanie działa tłoczek wychodzi.




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy